Aller au contenu


probleme de photo


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Invité_rupteur_*

Invité_rupteur_*
  • Invités

Posté 18 novembre 2004 - 08:04

bonjour. j ai un petit probleme , presque toutes les photos son remplacé par une croie rouge :angry: pouvez me dire pourquoi et que puige faire pour voire les image... merci :D

#2 Invité_sunnmagic_*

Invité_sunnmagic_*
  • Invités

Posté 23 novembre 2004 - 05:20

Logiquement, cela ne devrait plus se reproduire, mais si c'est le cas, donnez-moi le nom de la série ou de l'acteur ;)

#3 Invité_rupteur_*

Invité_rupteur_*
  • Invités

Posté 24 novembre 2004 - 10:49

et bien pas de changement :unsure: presque toutes les photos son masqué de la croix rouge... je voudrais surtou voire celle de police 2000 car j ai juste quelque souvenire de cet serie, mais aussi le juge et le pilote toner mecanique ex... j espere que vous pourez faire qulque chose pour moi merci

#4 Invité_sunnmagic_*

Invité_sunnmagic_*
  • Invités

Posté 25 novembre 2004 - 11:16

J'ai testé sur 2 ordinateurs différents avec 2 connexions différentes, les images s'affichent correctement pour ces 2 séries !! N'ayant pas eu d'écho de ce problème chez d'autres personnes, je vous invite à vérifier la configuration de votre navigateur ;)

#5 Invité_rupteur_*

Invité_rupteur_*
  • Invités

Posté 26 novembre 2004 - 09:08

oui. j ai fais la meme chose de mon coté et ca a donné le meme resulta :angry: je vais voir pourquoi mais chez moi alors ... merci...




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)