Jump to content
Forum Series TV 60, 70, 80, 90 et 2000
Sign in to follow this  
abdest

Probleme sur les fîches médias

Recommended Posts

J'ai un petit souci avec les fîches médias, quand j'essaye de lancer l'extrait vidèo de la série que je souhaite, j'ai bien le générique mais en revanche la vidéo ne défile pas elle reste bloqué sur la 1ère image. J'ai ce problème avec automan, arabesque, l'agence tous risques, les deux font la paire, les rues de San Francisco, Pour l'amour du risque et chips. Est-ce un problème d'ordre général? ou suis je le seul à l'avoir? Dans ce cas comment y remédier? D'avance merci pour votre aide.

Share this post


Link to post
Share on other sites
Guest donovan

J'ai essayé les vidéos des séries citées et ça marche normalement, mais peut-être que le problème a été résolu depuis que tu as posté ton message.

Share this post


Link to post
Share on other sites
Guest donovan

Peut-être un problème avec ton logiciel vidéo si tu en as plusieurs essaie de visionner avec un autre programme, mais si ça reste bloqué sur la première image tu est sur que tu est pas sur pause.

Share this post


Link to post
Share on other sites
Guest sunnmagic

Cela vient forcément de ton poste, toutes les vidéos passent bien, je les ai testées sur plusieurs PC...

 

Installe le dernier codec divx et réessaye ;)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...